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1. Welcome

Hi. Thank you for purchasing EYER Hybrid.
We hope it will bring You a lot of fun.
EYER has been created to help you find always fitting eyes for Your digital 
charecters.
Eyewhites, irises & effects from EYER fit for all kind of images and 
characters.

What is EYER and what does it make
EYER is a combination of layering and color changing software with 

high quality eyes textures. EYER use specially designed eye parts, mix and 
match its, customize its, combine its together and create mat file ready to 
use in Poser or DAZ|Studio.

EYER lets you customize color and opacity of all available items 
without necessity to use or have advanced graphical programs and without 
losing plenty of Your precious time.
Inside EYER you can easy mix, match and customize all available items, 
move all parts up and down without any problems and save projects for 
future use.
Only few mouse clicks divides you from having ready to use  beautiful eyes 
from EYER.

What is new in EYER Hybrid
- EYER and Colors Plug-Ins have been combined in one intuitive, friendly, 
hybrid GUI.
- Preview window allows you to switch between left and right eye preview.
- Both left and right eye preview have 4x zoom option for better view.
- New, advanced color changing functions (RGB, Brightness, Contrast and 
Opacity) have been added in addition to already existing Hue and 
Saturation.
- New groups inside Eyes Library (Effects, Addons) have been added.
- Reset button for colors settings has been added.
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2. About ZEW

We are trying to create products for both advanced artists and 
beginners, with friendly, intuitive GUI and useful functions. We still improve 
our products and we are always happy to know your opinion.
Your satisfaction is our priority, so if you have any question, problem or 
suggestion feel free to contact us.
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3. System requirements

- Windows 98, ME, 2000, XP
- 350 MHz Pentium class or compatible
- 64 MB system RAM (if running Windows 98 or ME)
- 128 MB system RAM (if running Windows 2000 or XP)
- 32 bit color display (True Color)
- 100 MB free hard drive space (for installation only). Content requires 
additional space.
- An Internet connection is required to download free content from 
www.zew3d.com
- Poser 4 or higher or DAZ|Studio
- DAZ Victoria 4 or Michael 4
- Acrobat Reader (for USER GUIDE)
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4. Installation

Run Setup file and follow the instructions.
It is important to:

1. Select relevant installation language if installer asks you about it.

2. Read carefully and accept or not License Agreement.

Caution: If you do not accept License Agreement, installer won't install the 
software.

3. Installer lets you specify place of the installation, however it is 
recommended to left default path for the software.
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5. EULA

ZEW 3D SOFTWARE LICENSE AGREEMENT

IMPORTANT - READ CAREFULLY: The terms and conditions that follow 
set forth a legal agreement ("Agreement") between you and ZEW 3D.
You should carefully read these terms and conditions BEFORE installing 
and operating the Software. Installing and operating the Software will 
signify your agreement to be bound by these terms and conditions. If you 
do not agree to these terms and conditions, do not operate the Software.

1. GRANT OF LICENSE.

ZEW 3D grants to you a nonexclusive, nontransferable license to use 
the Software and the printed and/or electronic user documentation 
accompanying the Software in accordance with this Agreement. You may 
use the Software on a single computer and you may make one (1) archival 
copy of the machine-readable portion of the Software for backup purposes
only in support of your use of the Software on a single computer, provided 
that you reproduce on the copy all copyright and other proprietary rights 
notices included on the originals of the Software.

2. LIMITATION OF LIABILITY

In no event shall ZEW 3D be liable for any damages whatsoever 
(including, without limitation, incidental, direct, indirect, special or 
consequential damages, damages for loss of business profits, business 
interruption, loss of business information, or other pecuniary loss) arising 
out of the use or inability to use this Software, even if ZEW 3D have been
advised of the possibility of such damages.

3. OWNERSHIP OF THE SOFTWARE/RESTRICTIONS ON
COPYING.

ZEW 3D own and will retain all copyright, and other proprietary rights 
in and to the Software and the Documentation. THE SOFTWARE AND THE 
DOCUMENTATION ARE PROTECTED BY COPYRIGHT LAWS AND 
OTHER INTELLECTUAL PROPERTY LAWS.
Unauthorized duplication of the Software constitutes copyright 
infringement.

ZEW 3D retains all copyrights to the enclosed materials. You are not 
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purchasing the contents, only the right to use the contents.

You may not remove from the Software or Documentation or 
enclosed materials (bitmaps, transparency maps and others) any copyright 
or other proprietary rights notice or any disclaimer.

4. OTHER RESTRICTIONS ON USE.

This Agreement is your proof of license to exercise the rights granted 
herein and must be retained by you.

LIMITATIONS.

You may not:

- permit other individuals to use the Software except under the terms listed 
above;
- modify or create derivative works based on the Software or any parts of 
Software;
- make any form of distribution to the public of the Software, in whole or in 
part, or of copies thereof;
- copy the Software other than as specified below;
- rent, lease, grant a security interest in, or otherwise transfer rights to the 
Software;
- you may not use any portion of the Software separately from or 
independently of the Software.
- you may not provide access to or use of the Software to any third party; 
consequently you may not sell, license, sublicense, assign, transfer, lease 
or rent the Software or the license granted by this Agreement.
- you may not analyse for purposes competitive to ZEW 3D, reverse 
engineer, decompile, disassemble or otherwise attempt to discover the 
source code of the Software.
- you may not redistribute archive and content files, in whole or in part. You 
may not store them any place on a network or on the Internet where it may 
be referenced by a third party.
- you cannot make an image of a texture map mapped to a flat plane, such 
that the original texture map can be cut & pasted from the image.
- you cannot sell or redistribute clothes bitmaps provided with Software.

You may:

- you may use, the files generated by the Software for commercial or 
private renders. You acquire the copyright to any derivative works created 
using this bitmaps, provided none of the original materials can be extracted 
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from the derivative work by any means. If ZEW 3D can show that any of the 
original material can be extracted from Your derivative works, ZEW 3D can 
demand both the original and derivative work, and all copies thereof be 
deleted.
- you may use the clothes bitmaps provided with Software for any personal 
3d renders or commercial 3d renders, as long as the ZEW 3D work is 
protected from extraction and none of the items above have been violated.
- you may make a single backup copy of this archive file, for personal 
archival purposes only.
- you retains this license, even if the ZEW 3D stops selling this 
Software/work at a later date, or decides to charge a different price.

5. TERMINATION.

This License will terminate automatically if you fail to comply with the 
limitations described above. On termination, you must destroy all copies of 
the software.

ZEW Eyer Hybrid © 2004-2011 ZEW 3D - All Rights Reserved
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6. Copyright

ZEW Eyer Hybrid Copyright © 2004-2011 ZEW 3D - All Rights 
Reserved.
All other trademarks or registered trademarks are the property of their 
respective owners.
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INTERFACE

1. Main menu

On the top of the application window you can find menu bar with most 
useful functions.

FILE

New
Selecting File -> New opens new empty project without any items. It’s 

is important to save existing project before creating new.

Open
Selecting File -> Open opens a standard Open dialog box, allowing 

you open previously saved eyes projects.

Save
Selecting File -> Save saves your current project using previously 

specified file name and location. If you haven’t previously saved your 
project, save opens a standard Save dialog box, allowing you specify 
project name and location.

Save as
Selecting File -> Save as opens a standard Save dialog box, allowing 

you specify project name and location for saving project.

Exit
Selecting File -> Exit closes the application.

RENDER

Render
Selecting Render -> Render renders chosen items and saves mat file 

and textures ready to use in Poser. If you haven’t previously specified 
Poser path, opens dialog boxes, allowing you specify it. If you haven’t 
previously specified your render file name(Render->Options), application 
uses “My Eyes” file name.
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Options
Selecting Render -> Options opens Options dialog box, allowing you 

specify poser path (manually - standard dialog box or automatically - 
program will find all poser.exe files on your hard drives) , jpg quality, 
rendered file name and type of the icon visible in Poser or DAZ|Studio.

HELP

Eyer Help
Selecting Help -> Eyer Help opens the User Guide in Adobe Acrobat 

format.

ZEW Home Page
Selecting Help -> ZEW Home Page opens www.zew3d.com in your 

default web browser.

About Eyer
Selecting Help -> About Eyer opens an info window.
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2. Eyes library

Contains miniatures of all available items.
Miniatures has been segregated in few different categories:
- Eyewhites (this category contains eyewhites etc.)
- Irises (this category contains irises etc.)
- Reflections (this category contains eye reflections etc.)
- Effects (this category contains effects etc.)
- Addons (this category contains addons etc.)
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3. Items list

It is a list of all loaded items. Each item is placed on a separate layer. 
Inside the items list you can easy move layers up & down in the hierarchy, 
the result is automatically visible on the model in the preview window.

Selecting delete button deletes selected layer from the items list and 
from a model at the preview window. Delete button, removes items layers 
only from a project, not from the eyes library.
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4. Colors section

This section contains advanced colors changing functions. The 
values of these functions are changed separately for each item from the 
Items list .To change the value of a function for a chosen item you need to 
select it inside the Items list.

- Red -  change the amount of the Red color for a selected item
- Green -  change the amount of the Green color for a selected item
- Blue -  change the amount of the Blue color for a selected item
- Contrast -  change the contrast for a selected item
- Brightness -  change the amount of lightness for a selected item
- Opacity -  change the transparency of a selected item
- Hue -  change the color spectrum of a selected item
- Saturation - change the amount of all colors for a selected item

Values of these functions are stored inside the project file. You can save 
project with different colors settings for each item.
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5. Preview window

At this window you can see items from your project on  eye model. 
You can choose from two preview types:
- left eye preview
- right eye preview
Each kind of preview have zoom option.
Chosen right eye preview model is used to create icon for Poser mat file.
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6. Render button

Selecting Render button renders chosen items and saves a mat file 
and a texture ready to use in Poser. If you haven’t previously specified the 
Poser path, opens dialog boxes, allowing you specify it. If you haven’t 
previously specified the render file name (Render->Options), application 
uses “My Eyes” file name.
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7. Window control buttons

Selecting Close button closes EYER application.
Selecting Minimize button hides EYER application.
Selecting Help button opens User Guide in Adobe Acrobat format.
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TUTORIAL

1. Tutorial

1. Double click on the Eyer Hybrid icon on your Desktop or select 
„Start/Programs/ZEW Programs/ZEW Eyer Hybrid/Eyer Hybrid” from your 
Start menu.

2. Select a preview model type from the Preview window.

3. Select an items category from the Eyes library and add items to your 
project. Repeat this until you add all items you want to use.

4. Select an item layer from Items list and arrange it by dragging it up or 
down on the Items list.

5. Select an item layer from the items list and set desired values for color 
functions.

6. Select File -> Save as from the main menu to save the project.

7. Select Render -> Options from the main menu.

8. Select the manual search or the automatic search to specify Poser Path 
location.

9. Choose the type of the Poser icon (manual or automatic).

Caution: If you can’t see the Automatic icon in Poser (it is transparent), you 
need to select the Manual Poser Icon in Render Options.

10. Set an appropriate Render name.

11. Set an appropriate size for file.

12. Select OK.

13. Select the Render button or select Render -> Render from the main 
menu.

14. Open Poser.

15. Load Victoria4 or Michael4 model from the Figure library.
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16. From the Poses library load any skin texture for him.

17. Open the Poses library Zew Eyer hybrid.

18. Load an appropriate mat file.

Caution: If the mat file icon is transparent, you need to go back to EYER 
and change Render Options: from the Automatic to the Manual Poser icon 
then render project again.
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BASIC FUNCTIONS

1. Open project
Selecting File -> Open opens the standard Open dialog box, allowing 

you open previously saved eyes projects.

2. Save project
Selecting File -> Save saves your current project using the previously 

specified file name and location. If you haven’t previously saved your 
scene, save opens a standard Save dialog box, allowing you specify the 
project name and location.

3. Render function
Selecting Render -> Render or the Render button combines all items 

that you previously specified and saves the mat file and the texture ready to 
use in Poser. If you haven’t previously specified a Poser path, the Render 
button opens dialog boxes, allowing you specify it. If you haven’t previously 
specified the render file name (Render->Options), application uses “My 
Eyes” file name.
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TIPS & ADVICES

1. Items duplication
It is strongly recommended to check on the Items list, before Render, 

if the same items are duplicated. If its are, its may look strange and 
unnatural on your renders.

2. What is on the top
On the item lists, the lower layer is on the top of the model. If you 

have two eyewhites, one lower in the item list hierarchy then the other, the 
lower eyewhite will cover the higher on your renders.
Eye has physical structure that do not allow to put add-ons and unusual 
irises under natural irises. All add-ons, reflections and unusual irises (that 
are use as a contact lens) are visible on the cornea, so its are always on 
the top of the model.

3. What’s match & what’s not
Each person has its own taste so the only limitation is the imagination 

of the creator :)

4. Problem with icon in Poser
If you have a problem with seeing the Automatic icon in Poser, please 

use the Manual icon or change existing Automatic icon using any software 
that change png file format into rsr.

5. Problem with path to Poser
If you can’t find mat files inside Poser Poses library it is probably 

because you incorrect located the Poser Path in EYER Render Options.
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